<!-- This page is cached by the Hummingbird Performance plugin v2.2.2 - https://wordpress.org/plugins/hummingbird-performance/. --><!DOCTYPE html>
<html lang="hy">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="https://gmpg.org/xfn/11">
    <link rel="pingback" href="https://mediainitiatives.am/xmlrpc.php">
    <title>Մեդիա կառավարման առցանց երկրորդ դպրոցում սովորելու հրավեր &ndash; Mediainitiatives</title>
<style type="text/css" media="screen">#ui-datepicker-div.booked_custom_date_picker table.ui-datepicker-calendar tbody td a.ui-state-active,#ui-datepicker-div.booked_custom_date_picker table.ui-datepicker-calendar tbody td a.ui-state-active:hover,body #booked-profile-page input[type=submit].button-primary:hover,body .booked-list-view button.button:hover, body .booked-list-view input[type=submit].button-primary:hover,body table.booked-calendar input[type=submit].button-primary:hover,body .booked-modal input[type=submit].button-primary:hover,body table.booked-calendar th,body table.booked-calendar thead,body table.booked-calendar thead th,body table.booked-calendar .booked-appt-list .timeslot .timeslot-people button:hover,body #booked-profile-page .booked-profile-header,body #booked-profile-page .booked-tabs li.active a,body #booked-profile-page .booked-tabs li.active a:hover,body #booked-profile-page .appt-block .google-cal-button > a:hover,#ui-datepicker-div.booked_custom_date_picker .ui-datepicker-header{ background:#002e5b !important; }body #booked-profile-page input[type=submit].button-primary:hover,body table.booked-calendar input[type=submit].button-primary:hover,body .booked-list-view button.button:hover, body .booked-list-view input[type=submit].button-primary:hover,body .booked-modal input[type=submit].button-primary:hover,body table.booked-calendar th,body table.booked-calendar .booked-appt-list .timeslot .timeslot-people button:hover,body #booked-profile-page .booked-profile-header,body #booked-profile-page .appt-block .google-cal-button > a:hover{ border-color:#002e5b !important; }body table.booked-calendar tr.days,body table.booked-calendar tr.days th,body .booked-calendarSwitcher.calendar,body #booked-profile-page .booked-tabs,#ui-datepicker-div.booked_custom_date_picker table.ui-datepicker-calendar thead,#ui-datepicker-div.booked_custom_date_picker table.ui-datepicker-calendar thead th{ background:#6c98e1 !important; }body table.booked-calendar tr.days th,body #booked-profile-page .booked-tabs{ border-color:#6c98e1 !important; }#ui-datepicker-div.booked_custom_date_picker table.ui-datepicker-calendar tbody td.ui-datepicker-today a,#ui-datepicker-div.booked_custom_date_picker table.ui-datepicker-calendar tbody td.ui-datepicker-today a:hover,body #booked-profile-page input[type=submit].button-primary,body table.booked-calendar input[type=submit].button-primary,body .booked-list-view button.button, body .booked-list-view input[type=submit].button-primary,body .booked-list-view button.button, body .booked-list-view input[type=submit].button-primary,body .booked-modal input[type=submit].button-primary,body table.booked-calendar .booked-appt-list .timeslot .timeslot-people button,body #booked-profile-page .booked-profile-appt-list .appt-block.approved .status-block,body #booked-profile-page .appt-block .google-cal-button > a,body .booked-modal p.booked-title-bar,body table.booked-calendar td:hover .date span,body .booked-list-view a.booked_list_date_picker_trigger.booked-dp-active,body .booked-list-view a.booked_list_date_picker_trigger.booked-dp-active:hover,.booked-ms-modal .booked-book-appt /* Multi-Slot Booking */{ background:#6c98e1; }body #booked-profile-page input[type=submit].button-primary,body table.booked-calendar input[type=submit].button-primary,body .booked-list-view button.button, body .booked-list-view input[type=submit].button-primary,body .booked-list-view button.button, body .booked-list-view input[type=submit].button-primary,body .booked-modal input[type=submit].button-primary,body #booked-profile-page .appt-block .google-cal-button > a,body table.booked-calendar .booked-appt-list .timeslot .timeslot-people button,body .booked-list-view a.booked_list_date_picker_trigger.booked-dp-active,body .booked-list-view a.booked_list_date_picker_trigger.booked-dp-active:hover{ border-color:#6c98e1; }body .booked-modal .bm-window p i.fa,body .booked-modal .bm-window a,body .booked-appt-list .booked-public-appointment-title,body .booked-modal .bm-window p.appointment-title,.booked-ms-modal.visible:hover .booked-book-appt{ color:#6c98e1; }.booked-appt-list .timeslot.has-title .booked-public-appointment-title { color:inherit; }</style>
<!-- This site is optimized with the Yoast SEO plugin v12.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://mediainitiatives.am/e-school-for-media-management/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Մեդիա կառավարման առցանց երկրորդ դպրոցում սովորելու հրավեր &ndash; Mediainitiatives" />
<meta property="og:description" content="Եռամսյա ուսումնական ծրագիր լրատվական դաշտի մասնագետների համար Մեդիա նախաձեռնությունների կենտրոնը Դոյչե Վելլե Ակադեմիայի հետ սկսել է նոր ուսումնական ծրագիր՝ նախատեսված լրատվամիջոցների ղեկավարների, խմբագիրների, կոմերցիոն և բիզնեսի զարգացման բաժինների պատասխանատուների, կառավարման գործում ընդգրկված այլ մասնագետների, ինչպես նաև՝ մեդիայի կառավարման խնդիրներով հետաքրքրված ուսանողների համար։ Դպրոցը նպատակ ունի զարգացնել հմտություններ լրատվամիջոցների առաջխաղացման ռազմավարության, մարքեթինգի, նախագծերի ստեղծման, ռեսուրսների և" />
<meta property="og:url" content="https://mediainitiatives.am/e-school-for-media-management/" />
<meta property="og:site_name" content="Mediainitiatives" />
<meta property="article:section" content="Հնարավորություններ" />
<meta property="article:published_time" content="2022-09-12T12:46:37+00:00" />
<meta property="article:modified_time" content="2022-09-12T12:53:03+00:00" />
<meta property="og:updated_time" content="2022-09-12T12:53:03+00:00" />
<meta property="og:image" content="https://mediainitiatives.am/wp-content/uploads/2022/09/BGD.jpg" />
<meta property="og:image:secure_url" content="https://mediainitiatives.am/wp-content/uploads/2022/09/BGD.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Եռամսյա ուսումնական ծրագիր լրատվական դաշտի մասնագետների համար Մեդիա նախաձեռնությունների կենտրոնը Դոյչե Վելլե Ակադեմիայի հետ սկսել է նոր ուսումնական ծրագիր՝ նախատեսված լրատվամիջոցների ղեկավարների, խմբագիրների, կոմերցիոն և բիզնեսի զարգացման բաժինների պատասխանատուների, կառավարման գործում ընդգրկված այլ մասնագետների, ինչպես նաև՝ մեդիայի կառավարման խնդիրներով հետաքրքրված ուսանողների համար։ Դպրոցը նպատակ ունի զարգացնել հմտություններ լրատվամիջոցների առաջխաղացման ռազմավարության, մարքեթինգի, նախագծերի ստեղծման, ռեսուրսների և" />
<meta name="twitter:title" content="Մեդիա կառավարման առցանց երկրորդ դպրոցում սովորելու հրավեր &ndash; Mediainitiatives" />
<meta name="twitter:image" content="https://mediainitiatives.am/wp-content/uploads/2022/09/BGD.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://mediainitiatives.am/#organization","name":"Mediainitiatives","url":"https://mediainitiatives.am/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://mediainitiatives.am/#logo","url":"https://mediainitiatives.am/wp-content/uploads/2019/10/media-logo.png","width":453,"height":100,"caption":"Mediainitiatives"},"image":{"@id":"https://mediainitiatives.am/#logo"}},{"@type":"WebSite","@id":"https://mediainitiatives.am/#website","url":"https://mediainitiatives.am/","name":"Mediainitiatives","publisher":{"@id":"https://mediainitiatives.am/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://mediainitiatives.am/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://mediainitiatives.am/e-school-for-media-management/#primaryimage","url":"https://mediainitiatives.am/wp-content/uploads/2022/09/BGD.jpg","width":1920,"height":1080},{"@type":"WebPage","@id":"https://mediainitiatives.am/e-school-for-media-management/#webpage","url":"https://mediainitiatives.am/e-school-for-media-management/","inLanguage":"hy-AM","name":"\u0544\u0565\u0564\u056b\u0561 \u056f\u0561\u057c\u0561\u057e\u0561\u0580\u0574\u0561\u0576 \u0561\u057c\u0581\u0561\u0576\u0581 \u0565\u0580\u056f\u0580\u0578\u0580\u0564 \u0564\u057a\u0580\u0578\u0581\u0578\u0582\u0574 \u057d\u0578\u057e\u0578\u0580\u0565\u056c\u0578\u0582 \u0570\u0580\u0561\u057e\u0565\u0580 &ndash; Mediainitiatives","isPartOf":{"@id":"https://mediainitiatives.am/#website"},"primaryImageOfPage":{"@id":"https://mediainitiatives.am/e-school-for-media-management/#primaryimage"},"datePublished":"2022-09-12T12:46:37+00:00","dateModified":"2022-09-12T12:53:03+00:00"},{"@type":"Article","@id":"https://mediainitiatives.am/e-school-for-media-management/#article","isPartOf":{"@id":"https://mediainitiatives.am/e-school-for-media-management/#webpage"},"author":{"@id":"https://mediainitiatives.am/#/schema/person/9d762afb8e8a8f14d33793ae213790eb"},"headline":"\u0544\u0565\u0564\u056b\u0561 \u056f\u0561\u057c\u0561\u057e\u0561\u0580\u0574\u0561\u0576 \u0561\u057c\u0581\u0561\u0576\u0581 \u0565\u0580\u056f\u0580\u0578\u0580\u0564 \u0564\u057a\u0580\u0578\u0581\u0578\u0582\u0574 \u057d\u0578\u057e\u0578\u0580\u0565\u056c\u0578\u0582 \u0570\u0580\u0561\u057e\u0565\u0580","datePublished":"2022-09-12T12:46:37+00:00","dateModified":"2022-09-12T12:53:03+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://mediainitiatives.am/e-school-for-media-management/#webpage"},"publisher":{"@id":"https://mediainitiatives.am/#organization"},"image":{"@id":"https://mediainitiatives.am/e-school-for-media-management/#primaryimage"},"articleSection":"\u0540\u0576\u0561\u0580\u0561\u057e\u0578\u0580\u0578\u0582\u0569\u0575\u0578\u0582\u0576\u0576\u0565\u0580"},{"@type":["Person"],"@id":"https://mediainitiatives.am/#/schema/person/9d762afb8e8a8f14d33793ae213790eb","name":"admin","image":{"@type":"ImageObject","@id":"https://mediainitiatives.am/#authorlogo","url":"https://secure.gravatar.com/avatar/f34db5ec5a7205c66791eb011ccd40fb?s=96&d=mm&r=g","caption":"admin"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mediainitiatives &rarr; լրահոսը" href="https://mediainitiatives.am/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mediainitiatives &rarr; մեկնաբանությունների լրահոսը" href="https://mediainitiatives.am/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mediainitiatives &rarr; Մեդիա կառավարման առցանց երկրորդ դպրոցում սովորելու հրավեր մեկնաբանությունների լրահոսը" href="https://mediainitiatives.am/e-school-for-media-management/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mediainitiatives.am\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://mediainitiatives.am/wp-content/plugins/instagram-feed/css/sb-instagram-2-1.min.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://mediainitiatives.am/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='booked-icons-css'  href='https://mediainitiatives.am/wp-content/plugins/booked/assets/css/icons.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='booked-tooltipster-css'  href='https://mediainitiatives.am/wp-content/plugins/booked/assets/js/tooltipster/css/tooltipster.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='booked-tooltipster-theme-css'  href='https://mediainitiatives.am/wp-content/plugins/booked/assets/js/tooltipster/css/themes/tooltipster-light.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='booked-animations-css'  href='https://mediainitiatives.am/wp-content/plugins/booked/assets/css/animations.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='booked-styles-css'  href='https://mediainitiatives.am/wp-content/plugins/booked/assets/css/styles.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='booked-responsive-css'  href='https://mediainitiatives.am/wp-content/plugins/booked/assets/css/responsive.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://mediainitiatives.am/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='stm-stm-css'  href='https://mediainitiatives.am/wp-content/uploads/stm_fonts/stm/stm.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://mediainitiatives.am/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tp_twitter_plugin_css-css'  href='https://mediainitiatives.am/wp-content/plugins/recent-tweets-widget/tp_twitter_plugin.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://mediainitiatives.am/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.1.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='stm-gdpr-styles-css'  href='https://mediainitiatives.am/wp-content/plugins/stm-gdpr-compliance/assets/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://mediainitiatives.am/wp-content/themes/consulting/assets/css/bootstrap.min.css?ver=4.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='consulting-style-css'  href='https://mediainitiatives.am/wp-content/themes/consulting/style.css?ver=4.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='consulting-layout-css'  href='https://mediainitiatives.am/wp-content/themes/consulting/assets/css/layout_1/main.css?ver=4.0.2' type='text/css' media='all' />
<style id='consulting-layout-inline-css' type='text/css'>
.page_title{ background-repeat: no-repeat !important; }.mtc, .mtc_h:hover{
					color: #002e5b!important
				}.stc, .stc_h:hover{
					color: #6c98e1!important
				}.ttc, .ttc_h:hover{
					color: #fde428!important
				}.mbc, .mbc_h:hover, .stm-search .stm_widget_search button{
					background-color: #002e5b!important
				}.sbc, .sbc_h:hover{
					background-color: #6c98e1!important
				}.tbc, .tbc_h:hover{
					background-color: #fde428!important
				}.mbdc, .mbdc_h:hover{
					border-color: #002e5b!important
				}.sbdc, .sbdc_h:hover{
					border-color: #6c98e1!important
				}.tbdc, .tbdc_h:hover{
					border-color: #fde428!important
				}
</style>
<link rel='stylesheet' id='stm-skin-custom-generated-css'  href='https://mediainitiatives.am/wp-content/uploads/stm_uploads/skin-custom.css?ver=520213' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://mediainitiatives.am/wp-content/themes/consulting-child/style.css?ver=4.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='past.css-css'  href='https://mediainitiatives.am/wp-content/themes/consulting-child/css/past.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://mediainitiatives.am/wp-content/themes/consulting/assets/css/font-awesome.min.css?ver=4.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://mediainitiatives.am/wp-content/themes/consulting/assets/css/select2.min.css?ver=4.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='header_builder-css'  href='https://mediainitiatives.am/wp-content/themes/consulting/assets/css/header_builder.css?ver=4.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='consulting-default-font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Cgreek%2Cgreek-ext%2Cvietnamese%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic%7CPoppins%3A400%2C500%2C300%2C600%2C700%26subset%3Dlatin%2Clatin-ext%2Cdevanagari&#038;ver=4.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='stm_megamenu-css'  href='https://mediainitiatives.am/wp-content/themes/consulting/inc/megamenu/assets/css/megamenu.css?ver=5.4.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://mediainitiatives.am/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='stm-google-fonts-css'  href='//fonts.googleapis.com/css?family=Noto+Serif%7CRoboto%3Aregular%2Citalic%2C700%2C100%2C100italic%2C300%2C300italic%2C500%2C500italic%2C700italic%2C900%2C900italic&#038;subset=cyrillic%2Cvietnamese%2Cgreek-ext%2Clatin%2Ccyrillic-ext%2Cgreek%2Clatin-ext&#038;ver=4.0.2' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://mediainitiatives.am/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://mediainitiatives.am/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://mediainitiatives.am/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mediainitiatives.am/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u0553\u0561\u056f\u0565\u056c","currentText":"\u0531\u0575\u057d\u0585\u0580","monthNames":["\u0540\u0578\u0582\u0576\u057e\u0561\u0580\u056b","\u0553\u0565\u057f\u0580\u057e\u0561\u0580\u056b","\u0544\u0561\u0580\u057f\u056b","\u0531\u057a\u0580\u056b\u056c\u056b","\u0544\u0561\u0575\u056b\u057d\u056b","\u0540\u0578\u0582\u0576\u056b\u057d\u056b","\u0540\u0578\u0582\u056c\u056b\u057d\u056b","\u0555\u0563\u0578\u057d\u057f\u0578\u057d\u056b","\u054d\u0565\u057a\u057f\u0565\u0574\u0562\u0565\u0580\u056b","\u0540\u0578\u056f\u057f\u0565\u0574\u0562\u0565\u0580\u056b","\u0546\u0578\u0575\u0565\u0574\u0562\u0565\u0580\u056b","\u0534\u0565\u056f\u057f\u0565\u0574\u0562\u0565\u0580\u056b"],"monthNamesShort":["\u0540\u0576\u057e","\u0553\u057f\u0580","\u0544\u0580\u057f","\u0531\u057a\u0580","\u0544\u0575\u057d","\u0540\u0576\u057d","\u0540\u056c\u057d","\u0555\u0563\u057d","\u054d\u057a\u057f","\u0540\u056f\u057f","\u0546\u0575\u0574","\u0534\u056f\u057f"],"nextText":"\u0540\u0561\u057b\u0578\u0580\u0564","prevText":"\u0546\u0561\u056d\u0578\u0580\u0564","dayNames":["\u053f\u056b\u0580\u0561\u056f\u056b","\u0535\u0580\u056f\u0578\u0582\u0577\u0561\u0562\u0569\u056b","\u0535\u0580\u0565\u0584\u0577\u0561\u0562\u0569\u056b","\u0549\u0578\u0580\u0565\u0584\u0577\u0561\u0562\u0569\u056b","\u0540\u056b\u0576\u0563\u0577\u0561\u0562\u0569\u056b","\u0548\u0582\u0580\u0562\u0561\u0569","\u0547\u0561\u0562\u0561\u0569"],"dayNamesShort":["\u053f\u056b\u0580","\u0535\u0580\u056f","\u0535\u0580\u0584","\u0549\u0580\u0584","\u0540\u0576\u0563","\u0548\u0582\u0580","\u0547\u0562\u0569"],"dayNamesMin":["\u053f","\u0535","\u0535","\u0549","\u0540","\u0548\u0582","\u0547"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://mediainitiatives.am/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/mediainitiatives.am\/wp-admin\/admin-ajax.php","nonce":"6f7ba8688b","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mediainitiatives.am/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://mediainitiatives.am/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js?ver=6.0'></script>
<script type='text/javascript' src='https://mediainitiatives.am/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.1.2'></script>
<script type='text/javascript' src='https://mediainitiatives.am/wp-content/themes/consulting-child/js/past.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://mediainitiatives.am/wp-content/themes/consulting-child/js/countUp.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://mediainitiatives.am/wp-content/themes/consulting-child/js/script.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://mediainitiatives.am/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://mediainitiatives.am/wp-content/themes/consulting/inc/megamenu/assets/js/megamenu.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='https://mediainitiatives.am/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mediainitiatives.am/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mediainitiatives.am/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://mediainitiatives.am/?p=10349' />
<link rel="alternate" type="application/json+oembed" href="https://mediainitiatives.am/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmediainitiatives.am%2Fe-school-for-media-management%2F" />
        <script type="text/javascript">
            var ajaxurl = 'https://mediainitiatives.am/wp-admin/admin-ajax.php';
            var stm_ajax_load_events = 'f312f0d422';
            var stm_ajax_load_portfolio = '8c24ecc854';
            var stm_ajax_add_event_member_sc = 'd8de959f2d';
            var stm_custom_register = '507acb6ac3';
            var stm_get_prices = '2cdebd6039';
            var stm_get_history = 'fda76314da';
            var consulting_install_plugin = '00d8c1d0ad';
            var stm_ajax_add_review = '0aab917650';
        </script>
        <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 6.1.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://mediainitiatives.am/wp-content/uploads/2019/11/cropped-Logo-colour-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://mediainitiatives.am/wp-content/uploads/2019/11/cropped-Logo-colour-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://mediainitiatives.am/wp-content/uploads/2019/11/cropped-Logo-colour-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://mediainitiatives.am/wp-content/uploads/2019/11/cropped-Logo-colour-2-270x270.png" />
<script type="text/javascript">function setREVStartSize(t){try{var h,e=document.getElementById(t.c).parentNode.offsetWidth;if(e=0===e||isNaN(e)?window.innerWidth:e,t.tabw=void 0===t.tabw?0:parseInt(t.tabw),t.thumbw=void 0===t.thumbw?0:parseInt(t.thumbw),t.tabh=void 0===t.tabh?0:parseInt(t.tabh),t.thumbh=void 0===t.thumbh?0:parseInt(t.thumbh),t.tabhide=void 0===t.tabhide?0:parseInt(t.tabhide),t.thumbhide=void 0===t.thumbhide?0:parseInt(t.thumbhide),t.mh=void 0===t.mh||""==t.mh||"auto"===t.mh?0:parseInt(t.mh,0),"fullscreen"===t.layout||"fullscreen"===t.l)h=Math.max(t.mh,window.innerHeight);else{for(var i in t.gw=Array.isArray(t.gw)?t.gw:[t.gw],t.rl)void 0!==t.gw[i]&&0!==t.gw[i]||(t.gw[i]=t.gw[i-1]);for(var i in t.gh=void 0===t.el||""===t.el||Array.isArray(t.el)&&0==t.el.length?t.gh:t.el,t.gh=Array.isArray(t.gh)?t.gh:[t.gh],t.rl)void 0!==t.gh[i]&&0!==t.gh[i]||(t.gh[i]=t.gh[i-1]);var r,a=new Array(t.rl.length),n=0;for(var i in t.tabw=t.tabhide>=e?0:t.tabw,t.thumbw=t.thumbhide>=e?0:t.thumbw,t.tabh=t.tabhide>=e?0:t.tabh,t.thumbh=t.thumbhide>=e?0:t.thumbh,t.rl)a[i]=t.rl[i]<window.innerWidth?0:t.rl[i];for(var i in r=a[0],a)r>a[i]&&0<a[i]&&(r=a[i],n=i);var d=e>t.gw[n]+t.tabw+t.thumbw?1:(e-(t.tabw+t.thumbw))/t.gw[n];h=t.gh[n]*d+(t.tabh+t.thumbh)}void 0===window.rs_init_css&&(window.rs_init_css=document.head.appendChild(document.createElement("style"))),document.getElementById(t.c).height=h,window.rs_init_css.innerHTML+="#"+t.c+"_wrapper { height: "+h+"px }"}catch(t){console.log("Failure at Presize of Slider:"+t)}};</script>
<style type="text/css" title="dynamic-css" class="options-output">.top_nav_wr .top_nav .logo a img{width:210px;}body,
					body .vc_general.vc_btn3 small,
					.default_widgets .widget.widget_nav_menu ul li .children li,
					.default_widgets .widget.widget_categories ul li .children li,
					.default_widgets .widget.widget_product_categories ul li .children li,
					.stm_sidebar .widget.widget_nav_menu ul li .children li,
					.stm_sidebar .widget.widget_categories ul li .children li,
					.stm_sidebar .widget.widget_product_categories ul li .children li,
					.shop_widgets .widget.widget_nav_menu ul li .children li,
					.shop_widgets .widget.widget_categories ul li .children li,
					.shop_widgets .widget.widget_product_categories ul li .children li{font-family:Noto Serif;}h1, .h1,
					h2, .h2,
					h3, .h3,
					h4, .h4,
					h5, .h5,
					h6, .h6,
					.top_nav .top_nav_wrapper > ul,
					.top_nav .icon_text strong,
					.stm_testimonials .item .testimonial-info .testimonial-text .name,
					.stats_counter .counter_title,
					.stm_contact .stm_contact_info .stm_contact_job,
					.vacancy_table_wr .vacancy_table thead th,
					.testimonials_carousel .testimonial .info .position,
					.testimonials_carousel .testimonial .info .company,
					.stm_gmap_wrapper .gmap_addresses .addresses .item .title,
					.company_history > ul > li .year,
					.stm_contacts_widget,
					.stm_works_wr.grid .stm_works .item .item_wr .title,
					.stm_works_wr.grid_with_filter .stm_works .item .info .title,
					body .vc_general.vc_btn3,
					.consulting-rev-title,
					.consulting-rev-title-2,
					.consulting-rev-title-3,
					.consulting-rev-text,
					body .vc_tta-container .vc_tta.vc_general.vc_tta-tabs.theme_style .vc_tta-tabs-container .vc_tta-tabs-list .vc_tta-tab a,
					strong, b,
					.button,
					.woocommerce a.button,
					.woocommerce button.button,
					.woocommerce input.button,
					.woocommerce-cart .wc-proceed-to-checkout a.checkout-button,
					.woocommerce input.button.alt,
					.request_callback p,
					ul.comment-list .comment .comment-author,
					.page-numbers .page-numbers,
					#footer .footer_widgets .widget.widget_recent_entries ul li a,
					.default_widgets .widget.widget_nav_menu ul li,
					.default_widgets .widget.widget_categories ul li,
					.default_widgets .widget.widget_product_categories ul li,
					.stm_sidebar .widget.widget_nav_menu ul li, .stm_sidebar .widget.widget_categories ul li,
					.stm_sidebar .widget.widget_product_categories ul li,
					.shop_widgets .widget.widget_nav_menu ul li,
					.shop_widgets .widget.widget_categories ul li,
					.shop_widgets .widget.widget_product_categories ul li,
					.default_widgets .widget.widget_recent_entries ul li a,
					.stm_sidebar .widget.widget_recent_entries ul li a,
					.shop_widgets .widget.widget_recent_entries ul li a,
					.staff_bottom_wr .staff_bottom .infos .info,
					.woocommerce .widget_price_filter .price_slider_amount .button,
					.woocommerce ul.product_list_widget li .product-title,
					.woocommerce ul.products li.product .price,
					.woocommerce a.added_to_cart,
					.woocommerce div.product .woocommerce-tabs ul.tabs li a,
					.woocommerce div.product form.cart .variations label,
					.woocommerce table.shop_table th,
					.woocommerce-cart table.cart th.product-name a,
					.woocommerce-cart table.cart td.product-name a,
					.woocommerce-cart table.cart th .amount,
					.woocommerce-cart table.cart td .amount,
					.stm_services .item .item_wr .content .read_more,
					.staff_list ul li .staff_info .staff_department,
					.stm_partner.style_2 .stm_partner_content .position,
					.staff_carousel_item .staff_department,
					body.header_style_5 .header_top .info-text strong,
					.stm_services_tabs .services_categories ul li a,
					.stm_services_tabs .service_tab_item .service_name,
					.stm_services_tabs .service_tab_item .service_cost,
					.stm_works_wr.grid_2.style_1 .stm_works .item .item_wr .title,
					.stm_works_wr.grid_2.style_2 .stm_works .item .item_wr .title,
					.stm_works_wr.grid_with_filter.style_1 .stm_works .item .item_wr .title,
					.stm_works_wr.grid_with_filter.style_2 .stm_works .item .item_wr .title,
					body.header_style_7 .side_nav .main_menu_nav > li > a,
					body.header_style_7 .side_nav .main_menu_nav > li ul li a,
					body.header_style_5 .header_top .info-text b{font-family:Roboto;}</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-10349 single-format-standard site_layout_1  header_style_2 wpb-js-composer js-comp-ver-6.0.5 vc_responsive">
<div id="wrapper">
    <div id="fullpage" class="content_wrapper">
                        <header id="header">
                                                                        <div class="header_top top_bar">
                            <div class="container">
                                <div class="top_nav">
                                    <div class="top_nav_wrapper clearfix">
                                        <ul id="menu-top-bar-hy" class="main_menu_nav"><li id="menu-item-1427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1427"><a>Մեդիադաշտ</a>
<ul class="sub-menu">
	<li id="menu-item-7971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7971 stm_col_width_default stm_mega_cols_inside_default"><a href="https://mediainitiatives.am/print-online/">Տպագիր / առցանց</a></li>
	<li id="menu-item-7973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7973 stm_col_width_default stm_mega_cols_inside_default"><a href="https://mediainitiatives.am/tv-companies/">Հեռուստաընկերություններ</a></li>
	<li id="menu-item-7974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7974 stm_col_width_default stm_mega_cols_inside_default"><a href="https://mediainitiatives.am/radio/">Ռադիո</a></li>
	<li id="menu-item-7972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7972 stm_col_width_default stm_mega_cols_inside_default"><a href="https://mediainitiatives.am/organizations/">Կազմակերպություններ</a></li>
</ul>
</li>
<li id="menu-item-1432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1432"><a>Գրադարակ</a>
<ul class="sub-menu">
	<li id="menu-item-8303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8303 stm_col_width_default stm_mega_cols_inside_default"><a href="https://mediainitiatives.am/our-books/">Մեր գրքերը</a></li>
	<li id="menu-item-8299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8299 stm_col_width_default stm_mega_cols_inside_default"><a href="https://mediainitiatives.am/legal/">Իրավական</a></li>
	<li id="menu-item-8302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8302 stm_col_width_default stm_mega_cols_inside_default"><a href="https://mediainitiatives.am/studies/">Հետազոտություններ</a></li>
	<li id="menu-item-8300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8300 stm_col_width_default stm_mega_cols_inside_default"><a href="https://mediainitiatives.am/statements/">Հայտարարություններ</a></li>
</ul>
</li>
<li id="menu-item-1437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1437"><a>Հաշվետվություն</a>
<ul class="sub-menu">
	<li id="menu-item-7975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7975 stm_col_width_default stm_mega_cols_inside_default"><a href="https://mediainitiatives.am/activity-reports/">Ծրագրային</a></li>
	<li id="menu-item-7976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7976 stm_col_width_default stm_mega_cols_inside_default"><a href="https://mediainitiatives.am/financial-reports/">Ֆինանսական</a></li>
</ul>
</li>
<li id="menu-item-8433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8433"><a href="https://mediainitiatives.am/donation/">Նվիրատվություն</a></li>
<li id="menu-item-8304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8304"><a href="https://mediainitiatives.am/%d5%af%d5%a1%d5%b5%d6%84%d5%ab-%d6%84%d5%a1%d6%80%d5%bf%d5%a5%d5%a6/">Կայքի քարտեզ</a></li>
<li id="menu-item-8305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8305"><a href="https://mediainitiatives.am/contact-us/">Կապ</a></li>
</ul>                                    </div>
                                </div>
                                                                                                        <div class="top_bar_info_wr">
                                                                                                                                                                                                                                                                                                        </div>
                                     <ul class="lang">
                                        	<li class="lang-item lang-item-108 lang-item-hy lang-item-first current-lang"><a lang="hy" hreflang="hy" href="https://mediainitiatives.am/e-school-for-media-management/">HY</a></li>
	<li class="lang-item lang-item-111 lang-item-en no-translation"><a lang="en-US" hreflang="en-US" href="https://mediainitiatives.am/en/">EN</a></li>
                                    </ul>
                                                                            <div class="header_socials">
                                                                                            <a target="_blank" href="https://www.facebook.com/MediaInitiativesCenter/"><i
                                                            class="fa fa-facebook"></i></a>
                                                                                            <a target="_blank" href="https://twitter.com/MediaIC"><i
                                                            class="fa fa-twitter"></i></a>
                                                                                            <a target="_blank" href="https://www.instagram.com/media_ic/?hl=en"><i
                                                            class="fa fa-instagram"></i></a>
                                                                                            <a target="_blank" href="https://vimeo.com/mediaic"><i
                                                            class="fa fa-vimeo"></i></a>
                                                                                                                                </div>

                                                                        <div class="header_search">
                                                <a class="js-open-search-box" href="#"><i class="fa fa-search"></i></a>
                                                <div class="pop-search-box">
                                                    <form method="get" class="pop-search-box_form"
                                                          action="https://mediainitiatives.am/">
                                                        <input type="search" class="form-control"
                                                               placeholder="Search..."
                                                               value=""
                                                               name="s"/>
                                                        <button type="submit"><i class="fa fa-search"></i></button>
                                                    </form>
                                                </div>
                                            </div>

                                                            </div>
                        </div>
                                                                                                <div class="header_top clearfix">
                            <div class="container">
                                <div class="logo media-left media-middle only-hy">
                                                                            <a href="https://mediainitiatives.am/"><img
                                                    src="https://mediainitiatives.am/wp-content/uploads/2019/10/media-logo.png"
                                                    style="width: 210px; height: px;"
                                                    alt="Mediainitiatives"/></a>
                                                                    </div>
                                <div class="logo media-left media-middle only-en">
                                    <a href="https://mediainitiatives.vecto.it/en/">
                                        <img src="https://mediainitiatives.vecto.it/wp-content/uploads/2016/06/logo-1.png" alt="">
                                    </a>
                                </div>
                                <div class="top_nav media-body media-middle">
                                                                            <div class="header_socials">
                                            
                                                                                    </div>
                                                                        <div class="top_nav_wrapper clearfix">
                                        <ul id="menu-main" class="main_menu_nav"><li id="menu-item-1398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1398"><a>Մենք</a>
<ul class="sub-menu">
	<li id="menu-item-7984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7984 stm_col_width_default stm_mega_cols_inside_default"><a href="https://mediainitiatives.am/about-us/">Մեր մասին</a></li>
	<li id="menu-item-7983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7983 stm_col_width_default stm_mega_cols_inside_default"><a href="https://mediainitiatives.am/our-team/">Մեր թիմը</a></li>
	<li id="menu-item-7982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7982 stm_col_width_default stm_mega_cols_inside_default"><a href="https://mediainitiatives.am/donors-and-partners/">Մեր գործընկերները</a></li>
	<li id="menu-item-1460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1460 stm_col_width_default stm_mega_cols_inside_default"><a href="https://mediainitiatives.am/#aboutr-us-num">Մեր մասին՝ թվերով</a></li>
</ul>
</li>
<li id="menu-item-1399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1399"><a>Մեր գործերը</a>
<ul class="sub-menu">
	<li id="menu-item-8255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8255 stm_col_width_default stm_mega_cols_inside_default"><a href="https://mediainitiatives.am/our-projects/">Մեր ծրագրերը</a></li>
	<li id="menu-item-8253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8253 stm_col_width_default stm_mega_cols_inside_default"><a href="https://mediainitiatives.am/our-production/">Մեր արտադրությունը</a></li>
	<li id="menu-item-8254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8254 stm_col_width_default stm_mega_cols_inside_default"><a href="https://mediainitiatives.am/our-courses/">Մեր դասընթացները</a></li>
	<li id="menu-item-9567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9567 stm_col_width_default stm_mega_cols_inside_default"><a href="https://mediainitiatives.am/medialiteracy-2/">Մեդիագրագիտություն</a></li>
	<li id="menu-item-8252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8252 stm_col_width_default stm_mega_cols_inside_default"><a href="https://mediainitiatives.am/altera/">Ալտեռա</a></li>
	<li id="menu-item-9707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9707 stm_col_width_default stm_mega_cols_inside_default"><a href="http://elections21.media.am/">Արտահերթ բացատրություն</a></li>
	<li id="menu-item-1465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1465 stm_col_width_default stm_mega_cols_inside_default"><a target="_blank" rel="noopener noreferrer" href="http://media.am/">Media.am</a></li>
	<li id="menu-item-1466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1466 stm_col_width_default stm_mega_cols_inside_default"><a target="_blank" rel="noopener noreferrer" href="http://tvapatum.mediainitiatives.am/">Թվապատում</a></li>
</ul>
</li>
<li id="menu-item-1400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1400"><a>Մեր լուրերը</a>
<ul class="sub-menu">
	<li id="menu-item-8256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8256 stm_col_width_default stm_mega_cols_inside_default"><a href="https://mediainitiatives.am/category/news/">Նորություններ</a></li>
	<li id="menu-item-8257" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8257 stm_col_width_default stm_mega_cols_inside_default"><a href="https://mediainitiatives.am/category/opportunities/">Հնարավորություններ</a></li>
</ul>
</li>
</ul>                                    </div>
                                </div>
                            </div>
                        </div>
                    
                    <div class="mobile_header">
                        <div class="mobile-top-bar">
                        <ul class="lang">
                                        	<li class="lang-item lang-item-108 lang-item-hy lang-item-first current-lang"><a lang="hy" hreflang="hy" href="https://mediainitiatives.am/e-school-for-media-management/">HY</a></li>
	<li class="lang-item lang-item-111 lang-item-en no-translation"><a lang="en-US" hreflang="en-US" href="https://mediainitiatives.am/en/">EN</a></li>
                                    </ul>
                                                                            <div class="header_socials">
                                                                                            <a target="_blank" href="https://www.facebook.com/MediaInitiativesCenter/"><i
                                                            class="fa fa-facebook"></i></a>
                                                                                            <a target="_blank" href="https://twitter.com/MediaIC"><i
                                                            class="fa fa-twitter"></i></a>
                                                                                            <a target="_blank" href="https://www.instagram.com/media_ic/?hl=en"><i
                                                            class="fa fa-instagram"></i></a>
                                                                                            <a target="_blank" href="https://vimeo.com/mediaic"><i
                                                            class="fa fa-vimeo"></i></a>
                                                                                                                                </div>

                                                                        
                                        </div>
                        <div class="logo_wrapper clearfix">

                            <div class="logo only-hy">
                                                                    <a href="https://mediainitiatives.am/"><img
                                                src="https://mediainitiatives.am/wp-content/uploads/2019/10/media-logo.png"
                                                style="width: 210px; height: px;"
                                                alt="Mediainitiatives"/></a>
                                                            </div>
                            <div class="logo only-en">
                                    <a href="https://mediainitiatives.vecto.it/en/">
                                        <img src="https://mediainitiatives.vecto.it/wp-content/uploads/2016/06/logo-1.png" alt="">
                                    </a>
                                </div>
                            <div id="menu_toggle">
                                <button></button>
                            </div>
                        </div>
                        <div class="header_info">
                            <div class="top_nav_mobile">
                                <ul id="menu-main-1" class="main_menu_nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1398"><a>Մենք</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7984 stm_col_width_default stm_mega_cols_inside_default"><a href="https://mediainitiatives.am/about-us/">Մեր մասին</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7983 stm_col_width_default stm_mega_cols_inside_default"><a href="https://mediainitiatives.am/our-team/">Մեր թիմը</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7982 stm_col_width_default stm_mega_cols_inside_default"><a href="https://mediainitiatives.am/donors-and-partners/">Մեր գործընկերները</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1460 stm_col_width_default stm_mega_cols_inside_default"><a href="https://mediainitiatives.am/#aboutr-us-num">Մեր մասին՝ թվերով</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1399"><a>Մեր գործերը</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8255 stm_col_width_default stm_mega_cols_inside_default"><a href="https://mediainitiatives.am/our-projects/">Մեր ծրագրերը</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8253 stm_col_width_default stm_mega_cols_inside_default"><a href="https://mediainitiatives.am/our-production/">Մեր արտադրությունը</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8254 stm_col_width_default stm_mega_cols_inside_default"><a href="https://mediainitiatives.am/our-courses/">Մեր դասընթացները</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9567 stm_col_width_default stm_mega_cols_inside_default"><a href="https://mediainitiatives.am/medialiteracy-2/">Մեդիագրագիտություն</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8252 stm_col_width_default stm_mega_cols_inside_default"><a href="https://mediainitiatives.am/altera/">Ալտեռա</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9707 stm_col_width_default stm_mega_cols_inside_default"><a href="http://elections21.media.am/">Արտահերթ բացատրություն</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1465 stm_col_width_default stm_mega_cols_inside_default"><a target="_blank" rel="noopener noreferrer" href="http://media.am/">Media.am</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1466 stm_col_width_default stm_mega_cols_inside_default"><a target="_blank" rel="noopener noreferrer" href="http://tvapatum.mediainitiatives.am/">Թվապատում</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1400"><a>Մեր լուրերը</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8256 stm_col_width_default stm_mega_cols_inside_default"><a href="https://mediainitiatives.am/category/news/">Նորություններ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8257 stm_col_width_default stm_mega_cols_inside_default"><a href="https://mediainitiatives.am/category/opportunities/">Հնարավորություններ</a></li>
</ul>
</li>
</ul><ul id="menu-top-bar-hy-1" class="main_menu_nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1427"><a>Մեդիադաշտ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7971 stm_col_width_default stm_mega_cols_inside_default"><a href="https://mediainitiatives.am/print-online/">Տպագիր / առցանց</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7973 stm_col_width_default stm_mega_cols_inside_default"><a href="https://mediainitiatives.am/tv-companies/">Հեռուստաընկերություններ</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7974 stm_col_width_default stm_mega_cols_inside_default"><a href="https://mediainitiatives.am/radio/">Ռադիո</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7972 stm_col_width_default stm_mega_cols_inside_default"><a href="https://mediainitiatives.am/organizations/">Կազմակերպություններ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1432"><a>Գրադարակ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8303 stm_col_width_default stm_mega_cols_inside_default"><a href="https://mediainitiatives.am/our-books/">Մեր գրքերը</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8299 stm_col_width_default stm_mega_cols_inside_default"><a href="https://mediainitiatives.am/legal/">Իրավական</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8302 stm_col_width_default stm_mega_cols_inside_default"><a href="https://mediainitiatives.am/studies/">Հետազոտություններ</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8300 stm_col_width_default stm_mega_cols_inside_default"><a href="https://mediainitiatives.am/statements/">Հայտարարություններ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1437"><a>Հաշվետվություն</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7975 stm_col_width_default stm_mega_cols_inside_default"><a href="https://mediainitiatives.am/activity-reports/">Ծրագրային</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7976 stm_col_width_default stm_mega_cols_inside_default"><a href="https://mediainitiatives.am/financial-reports/">Ֆինանսական</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8433"><a href="https://mediainitiatives.am/donation/">Նվիրատվություն</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8304"><a href="https://mediainitiatives.am/%d5%af%d5%a1%d5%b5%d6%84%d5%ab-%d6%84%d5%a1%d6%80%d5%bf%d5%a5%d5%a6/">Կայքի քարտեզ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8305"><a href="https://mediainitiatives.am/contact-us/">Կապ</a></li>
</ul>                            </div>
                                                        
                        </div>
                    </div>
                                    </header>
        <div id="main" >
            	<div class="page_title">
					<div class="container">
				            <div class="breadcrumbs">
                <!-- Breadcrumb NavXT 6.3.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Հնարավորություններ category archives." href="https://mediainitiatives.am/category/opportunities/" class="taxonomy category"><span property="name">Հնարավորություններ</span></a><meta property="position" content="1"></span><span><i class="fa fa-angle-right"></i></span><span property="itemListElement" typeof="ListItem"><span property="name">Մեդիա կառավարման առցանց երկրորդ դպրոցում սովորելու հրավեր</span><meta property="position" content="2"></span>            </div>
        															<h1 class="h2">Մեդիա կառավարման առցանց երկրորդ դպրոցում սովորելու հրավեր</h1>
												</div>
			</div>
            <div class="container">

<div class="content-area">

	<article id="post-10349" class="post-10349 post type-post status-publish format-standard has-post-thumbnail hentry category-opportunities">
	<div class="entry-content">
		                                                            <div class="without_vc">
                                        <div class="post_details_wr">
                        <div class="stm_post_info">
	<div class="stm_post_details clearfix">
		<ul class="clearfix">
			<li class="post_date">
				<i class="fa fa fa-clock-o"></i>
				12 Սեպտեմբերի, 2022			</li>
			<li class="post_by">Posted by:				<span>admin</span>
			</li>
			<li class="post_cat">Category:				<span>Հնարավորություններ</span>
			</li>
		</ul>
		<div class="comments_num">
			<a href="https://mediainitiatives.am/e-school-for-media-management/#respond"><i class="fa fa-comment-o"></i>Մեկնաբանություններ չկան </a>
		</div>
	</div>
			<div class="post_thumbnail">
			<img width="1110" height="550" src="https://mediainitiatives.am/wp-content/uploads/2022/09/BGD-1110x550.jpg" class="attachment-consulting-image-1110x550-croped size-consulting-image-1110x550-croped wp-post-image" alt="" />		</div>
	</div>                    </div>
                    <div class="wpb_text_column">
                        <p><strong><img class="alignnone size-full wp-image-10350" src="https://mediainitiatives.am/wp-content/uploads/2022/09/BGD.jpg" alt="" width="1920" height="1080" srcset="https://mediainitiatives.am/wp-content/uploads/2022/09/BGD.jpg 1920w, https://mediainitiatives.am/wp-content/uploads/2022/09/BGD-300x169.jpg 300w, https://mediainitiatives.am/wp-content/uploads/2022/09/BGD-1024x576.jpg 1024w, https://mediainitiatives.am/wp-content/uploads/2022/09/BGD-768x432.jpg 768w, https://mediainitiatives.am/wp-content/uploads/2022/09/BGD-1536x864.jpg 1536w" sizes="(max-width: 1920px) 100vw, 1920px" /></strong></p>
<p><strong>Եռամսյա ուսումնական ծրագիր լրատվական դաշտի մասնագետների համար</strong></p>
<p>Մեդիա նախաձեռնությունների կենտրոնը Դոյչե Վելլե Ակադեմիայի հետ սկսել է նոր ուսումնական ծրագիր՝ նախատեսված լրատվամիջոցների ղեկավարների, խմբագիրների, կոմերցիոն և բիզնեսի զարգացման բաժինների պատասխանատուների, կառավարման գործում ընդգրկված այլ մասնագետների, ինչպես նաև՝ մեդիայի կառավարման խնդիրներով հետաքրքրված ուսանողների համար։</p>
<p>Դպրոցը նպատակ ունի զարգացնել հմտություններ լրատվամիջոցների առաջխաղացման ռազմավարության, մարքեթինգի, նախագծերի ստեղծման, ռեսուրսների և ֆինանսների կառավարման ոլորտներում, որոնք կարևոր են ինչպես մեդիա բիզնեսի ընթացիկ պլանավորման, այնպես էլ՝ թվային միջավայրի փոփոխություններին արձագանքելու համար։</p>
<h3>Դպրոցը հաջողությամբ ավարտողները՝</h3>
<ul>
<li>Կկարողանան իրականացնել ռազմավարական պլանավորում,</li>
<li>Ձեռք կբերեն ծրագրերի, ռեսուրսների և ֆինանսների կառավարման հմտություններ,</li>
<li>Կկարողանան մշակել լրատվամիջոցի և մեդիա բովանդակության առաջխաղացման մարքեթինգային ռազմավարություն,</li>
<li>Կտիրապետեն թվային միջավայրում մեդիա բիզնես կազմակերպելու եւ մեդիաարտադրանքն ավելի մրցունակ դարձնելու հմտություններին,</li>
<li>Կկիրառեն տվյալների վերլուծության տարբեր մեթոդներ՝ թվային հարթակներում լսարանի հետ ավելի արդյունավետ աշխատելու համար։</li>
</ul>
<p>Դպրոցն անցկացվում է 4 թեմատիկ մոդուլով, որոնք ներառում են տեսական դասեր, իրավիճակների վերլուծություն, անհատական նախագծերի մշակում՝ մենթորների օգնությամբ։</p>
<p>Դասերը շաբաթական 2 օր են, յուրաքանչյուրը՝ մինչև 2 ժամ տևողությամբ:</p>
<p>Ուսուցումը հիմնականում առցանց է։ Դասավանդում են տեղացի մասնագետներ, որոնք հատուկ վերապատրաստում են անցել Դոյչե Վելլե Ակադեմիայի օնլայն ուսուցման մեթոդաբանությամբ։ Ամենշաբաթյա դասերից բացի՝ կազմակերպվում են նաև հանդիպումներ Հայաստանից եւ արտերկրից բանախոսների և հյուրերի հետ։</p>
<p>Դասերին մասնակցելը պարտադիր պայման է, քանի որ սովորողի ներկայությունն է նաև ձեւավորելու մոդուլային գնահատականը։</p>
<p>Դպրոցի գործնական առաջադրանքներն ու ուսումնական նյութերը տեղադրվելու են ՄՆԿ-ի առցանց ուսուցման հարթակում։</p>
<h3><strong>Ուսումնական ծրագիրը՝ համառոտ</strong></h3>
<p><em>Մոդուլ 1։ Ռազմավարական կառավարում</em></p>
<p>Մասնակիցները սովորելու են սահմանել հստակ և իրագործելի բիզնես նպատակներ, գտնել եկամտի նոր աղբյուրներ, փնտրել զարգացման հնարավորություններ՝ անգամ ճգնաժամերի փուլում։ Ձեռք են բերելու անձնակազմի և ռեսուրսների արդյունավետ կառավարման հմտություններ։</p>
<p><em>Մոդուլ 2 Թվային զարգացման ռազմավարություն</em></p>
<p>Ուսումնասիրելու են թվային միջավայրում մեդիայի առջև ծառացած մարտահրավերները և զարգացման հեռանկարները։ Տիրապետելու են լսարանի չափման և ուսումնասիրության, տեղեկատվության ուղիների ընտրության, առցանց հարթակներում նախագծերի մոնետիզացման ծրագրերին եւ գործիքներին։</p>
<p><em>Մոդուլ 3։ Մարքեթինգ</em></p>
<p>Մոդուլը վերաբերում է մեդիա կազմակերպությունների մարքեթինգային հաղորդակցության առանձնահատկություններին՝ դիտարկելով խնդիրը մի դեպքում ՝ լսարանի և սպառման, մյուս դեպքում՝ գործընկեր կազմակերպությունների և բիզնես կապերի տեսանկյունից:</p>
<p>Մասնակիցները սովորելու են սահմանել մարքեթինգային նպատակներ և չափել արդյունքները, կառավարել գովազդն ու ֆինանսական հոսքերը։</p>
<p><em>Մոդուլ 4։ Ֆինանսների կառավարում</em></p>
<p>Ներկայացվելու են ֆինանսների կառավարման և վերլուծության հիմնական սկզբունքները, որոնք կարեւոր են բիզնես որոշումների կայացման համար՝ ռեսուրսների պլանավորում, բյուջեի կազմում, դրամական միջոցների հոսքերի կանխատեսում, ֆինանսական հաշվետվությունների ընթերցում, հարկային խնդիրների կարգավորում և այլն:</p>
<h3><strong>Անհատական աշխատանք (նախագծի մշակում)</strong></h3>
<p>Ուսումնական ծրագրի ավարտին սովորողները մենթորների աջակցությամբ մշակելու են բիզնես նախագծեր։ Դրանք կարող են վերաբերել նոր մեդիա արտադրանք, ծառայություն գործարկելուն, մարքեթինգի և սոցիալական մեդիայի ռազմավարություն մշակելուն եւ այլն:</p>
<p>Դպրոցի մասին ավելին կարելի է իմանալ այստեղ</p>
<h4><strong>Ինչպես դիմել</strong></h4>
<p>Դպրոցում սովորելու համար պետք է ներկայացնել բիզնես նախագծի գաղափար (առավելագույնը մեկ էջ) և լրացնել առցանց<strong> <a href="https://docs.google.com/forms/d/e/1FAIpQLSfLmYhSZ80RorQRLmh5ggiM-MbG_Qr5lrCWBW3ej_wH_KIztw/viewform">հայտը</a></strong>։ Ընտրությունը կատարվելու է մրցութային կարգով: Առաջնահերթությունը տրվելու է մրցունակ գաղափարներին և դիմողի աշխատանքային փորձին։</p>
<p>Երկրորդ դպրոցի մասնակիցների համար դասերը կսկսվեն հոկտեմբերի 17-ից եւ կտևեն երեք ամիս։</p>
<p>Մասնակցության հայտերն ընդունվում են մինչև հոկտեմբերի 9-ը։</p>
<p>Լրացուցիչ տեղեկությունների համար կարող եք դիմել ՄՆԿ, Նարինե Սաֆարյանին, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="0f617c6e696e7d766e614f626a6b666e6661667b666e7b66796a7c216e62">[email&#160;protected]</a>; 055 89 57 00։</p>
<hr />
<p><em>Մեդիա կառավարման առցանց դպրոցի նախագիծն իրականացվում է Մեդիա նախաձեռնությունների կենտրոնի կողմից`«Եվրոպական մեդիահարթակ Հայաստանում. հուսալի և պրոֆեսիոնալ լրատվամիջոցների կառուցում» ծրագրի շրջանակում, որը ֆինանսավորվում է Եվրոպական միության եւ ԳԴՀ Տնտեսական համագործակցության և զարգացման նախարարության կողմից։</em></p>
<p><img class="alignnone size-full wp-image-10227" src="https://mediainitiatives.am/wp-content/uploads/2022/04/logos.jpg" alt="" width="777" height="78" srcset="https://mediainitiatives.am/wp-content/uploads/2022/04/logos.jpg 777w, https://mediainitiatives.am/wp-content/uploads/2022/04/logos-300x30.jpg 300w, https://mediainitiatives.am/wp-content/uploads/2022/04/logos-768x77.jpg 768w" sizes="(max-width: 777px) 100vw, 777px" /></p>
<p>&nbsp;</p>
                    </div>
                    <br/>
                    <br/>
                    <div class="post_bottom media">
		</div>                                                                                    <div class="stm_post_comments">
                            
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Թողնել պատասխան <small><a rel="nofollow" id="cancel-comment-reply-link" href="/e-school-for-media-management/#respond" style="display:none;">Չեղարկել պատասխանը</a></small></h3><form action="https://mediainitiatives.am/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="row">
						<div class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
							<div class="input-group comment-form-author">
		            			<input placeholder="Name *" class="form-control" name="author" type="text" value="" size="30" aria-required='true' />
	                        </div>
	                    </div>
<div class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
						<div class="input-group comment-form-email">
							<input placeholder="E-mail *" class="form-control" name="email" type="email" value="" size="30" aria-required='true' />
						</div>
					</div>
<div class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
						<div class="input-group comment-form-url">
							<input placeholder="Website" class="form-control" name="url" type="text" value="" size="30" />
						</div>
					</div></div>
<div class="input-group comment-form-comment">
						        <textarea placeholder="Message *" class="form-control" name="comment" rows="9" aria-required="true"></textarea>
							  </div>
							  <div class="input-group">
							    <button type="submit" class="button size-lg icon_left"><i class="fa fa-chevron-right"></i> post a comment</button>
						    </div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Ուղարկել մեկնաբանությունը" /> <input type='hidden' name='comment_post_ID' value='10349' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div>                        </div>
                                    </div>
                                                                            			</div>
</article> <!-- #post-## -->
</div>

    </div> <!--.container-->
    </div> <!--#main-->
    </div> <!--.content_wrapper-->
        
        <footer id="footer" class="footer style_1">
            
                                                <div class="widgets_row">
                        <div class="container">
                            <div class="footer_widgets">
                                <div class="row">
                                                                            <div class="col-lg-3 col-md-3 col-sm-6 col-xs-12">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <section id="text-3" class="widget widget_text"><h4 class="widget_title no_stripe">Աջակցեք մեդիային</h4>			<div class="textwidget"><p>Ձեր նվիրատվության հասցեատերը Մեդիա նախաձեռնությունների կենտրոնի «Թվապատում» լրագրողական մրցույթի «Գործող անձ» անվանակարգի հաղթողն է: Արդյունքում, «Գործող անձը» կարժանանա մեր բոլորի մրցանակին. չէ՞ որ, մարդիկ են մեդիան:</p>
<p>Դուք օգնում եք լսելի դարձնել մարդկանց ձայնը:</p>
<div class="vc_btn3-container vc_btn3-left" ><a class="vc_general vc_btn3 vc_btn3-size-sm vc_btn3-shape-rounded vc_btn3-style-flat vc_btn3-icon-left vc_btn3-color-theme_style_1" href="/donation/" title=""><i class="vc_btn3-icon fa fa-money"></i> Նվիրաբերել</a></div>
</div>
		</section>                                        </div>
                                                                            <div class="col-lg-3 col-md-3 col-sm-6 col-xs-12">
                                                                                        <section id="nav_menu-2" class="widget widget_nav_menu"><h4 class="widget_title no_stripe">Օգտակար հղումներ</h4><div class="menu-sidebar-menu-1-container"><ul id="menu-sidebar-menu-1" class="menu"><li id="menu-item-8441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8441"><a href="https://mediainitiatives.am/about-us/">Մեր մասին</a></li>
<li id="menu-item-8437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8437"><a href="https://mediainitiatives.am/donors-and-partners/">Գործընկերներ</a></li>
<li id="menu-item-8439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8439"><a href="https://mediainitiatives.am/our-team/">Մեր թիմը</a></li>
<li id="menu-item-8440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8440"><a href="https://mediainitiatives.am/our-projects/">Մեր ծրագրերը</a></li>
<li id="menu-item-8436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8436"><a href="https://mediainitiatives.am/our-production/">Արտադրություն</a></li>
<li id="menu-item-8435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8435"><a href="https://mediainitiatives.am/altera/">Ալտեռա</a></li>
<li id="menu-item-8438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8438"><a href="https://mediainitiatives.am/our-courses/">Դասընթացներ</a></li>
<li id="menu-item-1490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1490"><a href="https://media.am">Media.Am</a></li>
<li id="menu-item-1491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1491"><a href="http://tvapatum.mediainitiatives.am/">Թվապատում</a></li>
</ul></div></section>                                        </div>
                                                                            <div class="col-lg-3 col-md-3 col-sm-6 col-xs-12">
                                                                                        <section id="contacts-2" class="widget widget_contacts"><h4 class="widget_title no_stripe">Գտեք մեզ, գրեք մեզ</h4><ul class="stm_list-duty heading-font"><li class="widget_contacts_address"><div class="icon"><i class="stm-location-2"></i></div><div class="text">Արշակունյաց պող. 3, 3-րդ հարկ, Երևան 0023, Հայաստան</div></li><li class="widget_contacts_phone"><div class="icon"><i class="stm-iphone"></i></div><div class="text">+ 374 10 583620
+ 374 11 583620</div></li><li class="widget_contacts_email"><div class="icon"><i class="stm-email"></i></div><div class="text"><a href="/cdn-cgi/l/email-protection#e58a83838c8680a58880818c848c8b8c918c84918c938096cb8488"><span class="__cf_email__" data-cfemail="f29d94949b9197b29f97969b939b9c9b869b93869b849781dc939f">[email&#160;protected]</span></a><br /><a href="mailto:"></a></div></li></ul></section><section id="socials-2" class="widget widget_socials"><div class="socials_widget_wrapper socials"><ul class="widget_socials list-unstyled clearfix">				<li>
					<a href="https://www.facebook.com/MediaInitiativesCenter/">
						<i class="fa fa-facebook"></i>
					</a>
				</li>
							<li>
					<a href="https://twitter.com/MediaIC">
						<i class="fa fa-twitter"></i>
					</a>
				</li>
							<li>
					<a href="https://www.instagram.com/media_ic/?hl=en">
						<i class="fa fa-instagram"></i>
					</a>
				</li>
							<li>
					<a href="https://vimeo.com/mediaic">
						<i class="fa fa-vimeo"></i>
					</a>
				</li>
							<li>
					<a href="https://www.flickr.com/photos/137709373@N07/">
						<i class="fa fa-flickr"></i>
					</a>
				</li>
							<li>
					<a href="https://www.youtube.com/internewsarmenia">
						<i class="fa fa-youtube"></i>
					</a>
				</li>
			
			</ul></div></section>                                        </div>
                                                                            <div class="col-lg-3 col-md-3 col-sm-6 col-xs-12">
                                                                                                                                </div>
                                                                    </div>
                            </div>
                        </div>
                    </div>
                            
                            <div class="copyright_row">
                    <div class="container">
                        <div class="copyright_row_wr">
                                                                                                <div class="socials">
                                        <ul>
                                                                                            <li>
                                                    <a href="https://www.facebook.com/MediaInitiativesCenter/" target="_blank"
                                                       class="social-facebook">
                                                        <i class="fa fa-facebook"></i>
                                                    </a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://twitter.com/MediaIC" target="_blank"
                                                       class="social-twitter">
                                                        <i class="fa fa-twitter"></i>
                                                    </a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.instagram.com/media_ic/?hl=en" target="_blank"
                                                       class="social-instagram">
                                                        <i class="fa fa-instagram"></i>
                                                    </a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://vimeo.com/mediaic" target="_blank"
                                                       class="social-vimeo">
                                                        <i class="fa fa-vimeo"></i>
                                                    </a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.flickr.com/photos/137709373@N07/" target="_blank"
                                                       class="social-flickr">
                                                        <i class="fa fa-flickr"></i>
                                                    </a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.youtube.com/internewsarmenia" target="_blank"
                                                       class="social-youtube">
                                                        <i class="fa fa-youtube"></i>
                                                    </a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                    <div class="vecto">
                                        <span class="made-by">MADE BY</span>
                                        <a href="http://www.vecto.it" target="_blank" rel="noopener noreferrer">
                                            <img alt="Vecto" data-pin-no-hover="true" data-src="h/wp-content/uploads/2020/01/vecto_white.png" class="vecto-black lazyloaded" src="/wp-content/uploads/2020/01/vecto_white.png">
                                            <noscript>
                                                <img class="vecto-black" src="/wp-content/uploads/2020/01/vecto_white.png" alt="Vecto" data-pin-no-hover="true" />
                                            </noscript>
                                            <img alt="Vecto" data-pin-no-hover="true" data-src="/wp-content/uploads/2020/01/vecto_red.png" class="vecto-red lazyloaded" src="/wp-content/uploads/2020/01/vecto_red.png">
                                            <noscript>
                                                <img class="vecto-red" src="/wp-content/uploads/2019/09/vecto_red.png" alt="Vecto" data-pin-no-hover="true" />
                                            </noscript>
                                        </a>
                                    </div>
                                                                                                                        <div class="copyright">
                                                                            © 2022 Mediainitiatves.am | ALL RIGHTS RESERVED                                                                    </div>
                                                    </div>
                    </div>
                </div>
                    </footer>
        </div> <!--#wrapper-->
<!-- Instagram Feed JS -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
var sbiajaxurl = "https://mediainitiatives.am/wp-admin/admin-ajax.php";
</script>
<link rel='stylesheet' id='js_composer_front-css'  href='https://mediainitiatives.am/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.5' type='text/css' media='all' />
<script type='text/javascript' src='https://mediainitiatives.am/wp-content/plugins/booked/assets/js/spin.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://mediainitiatives.am/wp-content/plugins/booked/assets/js/spin.jquery.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://mediainitiatives.am/wp-content/plugins/booked/assets/js/tooltipster/js/jquery.tooltipster.min.js?ver=3.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var booked_js_vars = {"ajax_url":"https:\/\/mediainitiatives.am\/wp-admin\/admin-ajax.php?wpml_lang=hy","profilePage":"","publicAppointments":"","i18n_confirm_appt_delete":"Are you sure you want to cancel this appointment?","i18n_please_wait":"Please wait ...","i18n_wrong_username_pass":"Wrong username\/password combination.","i18n_fill_out_required_fields":"Please fill out all required fields.","i18n_guest_appt_required_fields":"Please enter your name to book an appointment.","i18n_appt_required_fields":"Please enter your name, your email address and choose a password to book an appointment.","i18n_appt_required_fields_guest":"Please fill in all \"Information\" fields.","i18n_password_reset":"Please check your email for instructions on resetting your password.","i18n_password_reset_error":"That username or email is not recognized."};
/* ]]> */
</script>
<script type='text/javascript' src='https://mediainitiatives.am/wp-content/plugins/booked/assets/js/functions.js?ver=2.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/mediainitiatives.am\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mediainitiatives.am/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lfiy9gUAAAAAMeG6E4oixq4H-zrTTZiMXchoe4_&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stm_gdpr_vars = {"AjaxUrl":"https:\/\/mediainitiatives.am\/wp-admin\/admin-ajax.php","error_prefix":"","success":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://mediainitiatives.am/wp-content/plugins/stm-gdpr-compliance/assets/js/scripts.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://mediainitiatives.am/wp-content/themes/consulting/assets/js/bootstrap.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://mediainitiatives.am/wp-content/themes/consulting/assets/js/select2.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://mediainitiatives.am/wp-content/themes/consulting/assets/js/custom.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://mediainitiatives.am/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://mediainitiatives.am/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.0.5'></script>
<script type="text/javascript">(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=hy; expires=" + expirationDate.toUTCString() + "; path=/";
			}());</script><script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Lfiy9gUAAAAAMeG6E4oixq4H-zrTTZiMXchoe4_',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
</body>
</html><!-- Hummingbird cache file was created in 0.27172708511353 seconds, on 12-09-22 12:55:20 -->